ROTA e-Sports - 10 anos de amizades


 
InícioPortalFAQBuscarRegistrar-seConectar-se

Compartilhe | 
 

 ajuda eu ai!!!!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo 
Ir à página : 1, 2, 3  Seguinte
AutorMensagem
Convidad
Convidado



MensagemAssunto: ajuda eu ai!!!!!!   12/5/2009, 19:21

que merda
tava de boa usando meu pc
num dia normal nada de mais

ai quando derrepente
deu uma tela vermelha no meu monitor
achei que era o monitor
mas fiz um teste com o monitor do meu irmão e não ligo o pc tambem

ai eu pergunto e com certeza a placa de video????
e tambem as vezes o pc reiniciava antes uma semana atraz dando uma tele azul falando alguma coisa sobre memoria
por isso que eu não tenho certeza da placa de video

me ajudem ai
vlws
abraço
Voltar ao Topo Ir em baixo
ManoDelta
Administrador
Administrador
avatar

Data de inscrição : 13/08/2007
Número de Mensagens : 7609
Reputação : 291
Pontos : 26098
Cidade : São Paulo
Clan : [ROTA]
Advertências no TS :
0 / 50 / 5

Advertências no Forum :
0 / 50 / 5


MensagemAssunto: Re: ajuda eu ai!!!!!!   12/5/2009, 19:51

se ja estava aparecendo tela azul pode ate ser aquecimento, pode ser a VGA mas seria bom se vc pudesse testar em outro PC, ou entao abra teu pc e faça uma checagem veja se nao tem poeira nos cooler se tiver mais de uma memoria teste cada uma separadamente e tente entrar no modo seguro so apertar F8 quando o pc iniciar, teu monitor funcionou no PC do seu irmao?

_________________
Voltar ao Topo Ir em baixo
https://www.youtube.com/ManoDelta
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   12/5/2009, 23:26

ManoDelta escreveu:
se ja estava aparecendo tela azul pode ate ser aquecimento, pode ser a VGA mas seria bom se vc pudesse testar em outro PC, ou entao abra teu pc e faça uma checagem veja se nao tem poeira nos cooler se tiver mais de uma memoria teste cada uma separadamente e tente entrar no modo seguro so apertar F8 quando o pc iniciar, teu monitor funcionou no PC do seu irmao?

não funciono
vo faze estas parada ai
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   12/5/2009, 23:28

Cara essa tela vermelha apareceu pra mim na sexta passada!!!
O pc ligava, mas nao iniciava.

Abri o pc e retirei as memorias, coloquei um pente apenas. E o pc ligou.

Depois coloquei todas, e funcionou de boa.

Vale a pena retirar as memorias e passar uma borracha branca para tirar a oxidação.
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   13/5/2009, 01:38

é! eu e o filet que mora em cidade litoranea é o caralho essa merda de oxidação ¬¬!
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   13/5/2009, 11:52

Foda-ne, o PC chega a ligar? Dá algum bipe?
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   13/5/2009, 12:07

ralphwbms escreveu:
Foda-ne, o PC chega a ligar? Dá algum bipe?

liga funciona tudo
mas num aparece nenhuma imagem
ai tentei no monitor no meu irmão
fico a mesma coisa num aparece nada

vo faze esta parada que o file falo ai depois faço a do mano
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   13/5/2009, 12:38

Hummmm, se nada disso resolver... antes de falar Foi a placa de video que queimou ou vice versa...

abre teu monitor e ve se o fusivel naum ta queimado...
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   13/5/2009, 12:44

Foda-ne escreveu:
ralphwbms escreveu:
Foda-ne, o PC chega a ligar? Dá algum bipe?

liga funciona tudo
mas num aparece nenhuma imagem
ai tentei no monitor no meu irmão
fico a mesma coisa num aparece nada

vo faze esta parada que o file falo ai depois faço a do mano

Sim, menos mal. Mais quantos bipes você ouve quando o computador liga?


Última edição por ralphwbms em 13/5/2009, 17:56, editado 1 vez(es)
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   13/5/2009, 17:19

Eu também moro em cidade litoranea, e tenho um problema frequente parecido, só que no meu a tela fica toda preta mesmo.
O micro inicia normalmente, o monitor liga, mas não aparece imagem nem uma.

Eu tiro a placa de video do uma limpada, e volta tudo ao normal!
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   13/5/2009, 18:40

ralphwbms escreveu:
Foda-ne escreveu:
ralphwbms escreveu:
Foda-ne, o PC chega a ligar? Dá algum bipe?

liga funciona tudo
mas num aparece nenhuma imagem
ai tentei no monitor no meu irmão
fico a mesma coisa num aparece nada

vo faze esta parada que o file falo ai depois faço a do mano

Sim, menos mal. Mais quantos bipes você ouve quando o computador liga?


num escuto nenhum bipe não
vo presta atenção pra ver quantos que é
acho que é um
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   13/5/2009, 19:12

remonta a maquina... passa requeijao ( pasta termica ), borracha e ja erea!!
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   13/5/2009, 19:21

fiz tudo ai

tirei as memorias passei borracha usei separadamente
tirei a placa de video e coloquei de novo
fica na mesma

o mano nem tem jeito de apertar f8

mas como ja disse funciona tudo
não é o monitor pq eu testei com o monitor do meu irmão fico preto
a placa de video funciona o cooler dela mesmo assim ela pode tar queimada??????


a
ralph nem escuto barulho nenhum não cara
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   14/5/2009, 00:14

ow Foda... tu ja tentou ligar o monitor na placa de video onboard?!
tipo deixa a sua VGA conectada normalz
só que liga o monitor na Placa de video onboard...


aguardo...
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Placa de Vídeo, Memória, HD, Mobo...   14/5/2009, 09:16

Seu computador está ligando?
Que msg está aparecendo na tela?
Nos casos de problema de memória aparece normalmente uma tela azul, com um número de erro e depois o computador se reinicia (isso se vc deixou o Windows na configuração original, pois o meu eu desabilitei a reinicialização para poder pegar o número do código de erro para ver o problema).
Se for memória e vc tiver dois pentes, tire um e tente rodar programas, as vezes apenas um pente de memória está com defeito, mas ele prejudica o desempenho de toda máquina.
Existe um programa excelente para testar memória, chama-se MemGold, mas ele só roda em drive 3.1/2 (disquete).
O seu problema pode ter origem em uma infinidade de hardwares defeituosos, mas como vc falou tela vermelha e não azul, comece mesmo verificando Pl. Vídeo, depois Memória, HD, placa mãe, Fonte... nessa ordem.
Boa sorte.
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   14/5/2009, 09:20

Foda-ne escreveu:
fiz tudo ai

tirei as memorias passei borracha usei separadamente
tirei a placa de video e coloquei de novo
fica na mesma

o mano nem tem jeito de apertar f8

mas como ja disse funciona tudo
não é o monitor pq eu testei com o monitor do meu irmão fico preto
a placa de video funciona o cooler dela mesmo assim ela pode tar queimada??????


a
ralph nem escuto barulho nenhum não cara

Cara mesmo com o cooler da placa de vídeo rodando ela pode ter funfado!
Esse problema é placa de vídeo, Mobo e remotamente HD. Vai dar trabalho, mas tente arrumar uma outra VGA para testar.
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   14/5/2009, 12:19

Foda-ne, quando o computador liga, são feitas várias checagens (isso leva uns 2 a 3 segundos). Se estiver tudo OK, dá 1 bipe, se tiver algum problema, tem que contar o número de bips e olhar no manual da placa-mãe ou na net o que esse número significa.

Agora se tu não está ouvindo bipe nenhum, pode ser que o SPEAK do gabinete não esteja ligado na placa-mãe. Se for isso, então mesmo antes do problema você não ouvia nenhum bipe.

Agora se o SPEAK estiver ligado normalmente e não dá bipe nenhum, desconecte tudo, mas tudo mesmo, até processador, teclado, mouse, hd, memória, placa-de-vídeo. Conecte o SPEAK do gabinete na placa-mãe e ligue o computador. Ele tem que dar um monte de bipes. Se nem isso acontecer, sua placa-mãe pode ter ido pro saco também, mas se der bipes, conecte uma peça de cada vez. Primeiro o processador, aí ligue de novo e veja se dá várias bipes. Se sim, ligue um pente de memória e assim vai.

Já aconteceu isso comigo e foi assim que consegui resolver o problema. No meu caso, era o teclado que tava bichado.

Me passar o telefone aí da sua casa. Te ligo aí para te dar um suporte.
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   14/5/2009, 15:17

oia o Ralph mano ;D! Suporte Online 24 horas a seu dispor....

SHAUshasuuhsshas! maneiro ralph! ta de parabens ae véio....!
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   14/5/2009, 19:12

cara
to pensando que pode ser minha placa mãe

responde uma pergunta pra mim ai vo confirmar minhas suspeitas:

a placa mãe pode estar com algum defeito, mas mesmo assim funcionar os coolers????

e pq o mouse e nem o teclado acendem mas isso acho que tem haver com o windows pq como ja disse nem chega a iniciar, fica tudo preto, estou certo???? ou era para o mouse e o teclado ligarem quando eu ligo pc sem iniciar o windows pq ai pode confirmar que é a placa mãe
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   14/5/2009, 22:46

Foda-ne escreveu:
cara
to pensando que pode ser minha placa mãe

responde uma pergunta pra mim ai vo confirmar minhas suspeitas:

a placa mãe pode estar com algum defeito, mas mesmo assim funcionar os coolers????

e pq o mouse e nem o teclado acendem mas isso acho que tem haver com o windows pq como ja disse nem chega a iniciar, fica tudo preto, estou certo???? ou era para o mouse e o teclado ligarem quando eu ligo pc sem iniciar o windows pq ai pode confirmar que é a placa mãe

Sim, dependendo do problema da placa-mãe, os coolers podem ligar normalmente.

Quanto ao teclado e mouse, eles só ligam depois que a BIOS checa todos os dispositivos e da boot, não depende do Windows. Mas pelo que estou enten
dendo, sua placa-mãe não está nem fazendo essa checagem da BIOS.

Sem o SPEAK ligado para fazer os bipes, é difícil diagnosticar esses tipos de problemas.
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   15/5/2009, 18:06

o raplh e 062 xx 32126254

meu nome e alessandro mas fala pra falar com sandro
bl???

vlws
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   16/5/2009, 00:23

hsuahsuhsuhsuS! vo passar trote! hsauhsuHSUHSUHSUHS!
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   16/5/2009, 07:31

HMM SANDRAOO!! HAHAHA
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   18/5/2009, 17:02

o ralph biba
liga ai
num quero gasta dinheiro com suportes
num confio muito nestes caras não
de qualquer loja
Voltar ao Topo Ir em baixo
Convidad
Convidado



MensagemAssunto: Re: ajuda eu ai!!!!!!   18/5/2009, 17:22

putz, só agora vi, to ligando.
Voltar ao Topo Ir em baixo
Conteúdo patrocinado




MensagemAssunto: Re: ajuda eu ai!!!!!!   

Voltar ao Topo Ir em baixo
 

ajuda eu ai!!!!!!

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo 
Página 1 de 3Ir à página : 1, 2, 3  Seguinte

Permissão deste fórum:Você não pode responder aos tópicos neste fórum
ROTA e-Sports - 10 anos de amizades :: Outros Assuntos - Fóruns Abertos :: Suporte Técnico - Hardware e Software :: Problemas Antigos e ou Resolvidos-
criar um fórum | © phpBB | Fórum grátis de ajuda | Assinalar uma queixa | Fórum grátis